意甲联赛比分直播 首页 意甲联赛比分直播 产品中心 行业动态 最新新闻

7.11-【放量选股】放量必有异动,底部放量尤其仔细。

发布日期:2021-09-14 11:17    点击次数:52
友谊挑醒: 竖立安详营业模式是在股市永远生存的唯一途径, 指标则是协助竖立安详营业模式的一个有效工具。 迎接留言区交流 图片 图片 指标仅供学习参考钻研之用,不提出直接行

友谊挑醒:

竖立安详营业模式是在股市永远生存的唯一途径,

指标则是协助竖立安详营业模式的一个有效工具。

迎接留言区交流

图片

图片

指标仅供学习参考钻研之用,不提出直接行为股票营业按照,能够结相符自己经验和大盘环境进走综相符判定,依此操作盈亏自夸。公 式 是物化 的,人 是 活 的。灵 活 运 用,仅 供 参 考。            【精品指标分享】

指标终局图:

图片

成交量

是资金的营业

放量

表明营业活跃

必有异动

稀奇底部展现不息放量

重点关注

指标源码(副图+选股){放量选股}

盘:=CAPITAL/100;

换:=V/盘;

换手率:=BETWEEN(换,0.24,16);

S1:=30;

最高值:=HHV(VOL,S1);

KK:=3.98;

流全数:=CAPITAL/1000000<=KK;

股价:=C>=4.70 AND C<19.99;

往创业板:=IF(CODELIKE('300'),0,1);

往停牌:=DYNAINFO(17)>0;

D22:=IF(NAMELIKE('S'),0,1);

D33:=IF(NAMELIKE('*'),0,1);

往ST:=D22 AND D33;

今日振幅大于:=HHV(H,1)/LLV(L,1)>1.05;

往不想要的:=往创业板 AND 往停牌 AND 往ST AND

股价 AND  流全数 AND 换手率  ;

收阳线:= CLOSE>OPEN AND C>O AND DYNAINFO(23)-DYNAINFO(22)&&  C/REF(C,1)>=1.015;

P:=3;

两次倍量:= REF(VOL,4)/REF(VOL,5)>P;

A:=REF(C,1)>=REF(C,2);

B:=REF(V,1)>=REF(V,2)*2;

倾角60度:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.1415926>=60;

统计:= COUNT(倾角60度,2)>=1;

M:=1;

不息放量:=EVERY(VOL>=REF(VOL,1),M);

已足条件:= 倾角60度 OR 不息放量;

XG: 已足条件 OR 两次倍量 OR A AND B &&  C/REF(C,1)>=1.015 AND 往不想要的 ;

{完}

格子微信,迎接骚扰

服务内容:

1、指标编写,指标修改,指标转换等。

2、通达信添密指标破解(可破十足添密)。

2、超矮佣金开户。

3、更多关注朋友圈。

【有关教程】

行使指标源码编写指标的手段教程:

(不会用源码做指标的朋友望望下面的教程)

》》》通达信指标编辑手段教程

》》》通达信手机版的指标编辑手段

》》》分时营业主(副)图指标导入行使手段

图片

更多精品指标分享,关注公多号“指标公式钻研所”获取。

吾今先天享的指标,纷歧定是你刚益必要的,能够你刚益必要的指标就在明天。吾每天稳定的分享指标,不求打赏,也从未开过打赏,只求你点点在望,就是对吾莫大的声援股鼓励,谢谢!

图片

图片

图片

----------------------------------
栏目分类
相关资讯